Comments

1 comment

  • * Aaron [TF]

    PHP5 is no longer supported by PHP, it reached its end-of-life a few months ago, and people began moving away from it several years ago.

    With the re-write of Aanval 9, we decided to go with PHP7. It is a completely different language compared to PHP5, so backwards compatibility can be an issue.

    We'd recommend running it on a different system if you have other technologies that require outdated versions of PHP.

Please sign in to leave a comment.